urdu Português
Inglês English Deutsch Deutsch espanhol Español Français Français italiano Italiano holandês Nederlands Português Português russo Русский Ελληνικά Ελληνικά
Login



 
Bem-vindo ao Jumi! Notícias >> Jumi >> 2.0.3 para J! 1.5

A liberação só corrige problemas de plugins Jumi roteador SEF para sistemas que executem o PHP4.

E, btw, recomendamos o uso de Joomla 1.5.8, pelo menos. Alguns problemas de funcionamento do componente Jumi em versões anteriores do Joomla! podem surgir, mas não vamos corrigi-los.